Foro

Desde acá podrás acceder al foro de www.clubrenault.com.ve

FORO CLUB RENAULT VENEZUELA

1.513 Comentarios Comenta
  1. Eduardo Z dice:

    Hola. Tengo un clio 2008 automático presenta los siguientes problemas:
    1. De vez en cuando en el tablero se prende testigo de airbag + serv.
    2. Cuando voy rodando siento que el carro agarra fuerza y se acelera solo y lo tengo que estar frenando es un poco molesto tambien me pasa cuando voy en minimo.
    3. Cuando voy en una autopista el carro suena mucho como si los cauchos del carro fueran los de una camioneta como si tuviera el tubo de escape roto noc si esto sera normal.
    Espero que me orienten . Saludos.

  2. Merbeck dice:

    eduardo el primer problema es un cable que pasa debajo de los acientos que que parec q se no hace contacto y da esa falla, el segundo tienes que limpiar la valvula del minio o iac, el tercero tienes que ver si bien si es ruido de cauchos o de motor, el clio es medio ruidoso despues de 3000 rpm

  3. melchor dice:

    hola JAVIER CHACON aun no resuelvo este grave problema con el indicador de temperatura ! esta semana empeoro mas porq ahora en la mañanita al calentarlo ya marca las 9 barras de temperatura ! se q no esta recalentado xq pasa toda la madrugada apagado llame a renault ccs y me explicaron q habia q colocarle un cable de negativo desd la bateria hasta una pieza del motor YO LO HICE pero qdo igual no hubo cambios positivos ! segum esta haciendo un falso contacto pero NADIE ME DICE CONCRETAMENTE Q DEBO HACER ! eso me tiene mal porq cuando se recaliente de verdad no sabre ! si llegas e afallar el electro tampoco sabre ! intentalo tu a ver con el cable y 1 terminal en cada punta del mismo aver como te va y m avisas por aki !

  4. melchor dice:

    hola!! JAVIER CHACON aun no resuelvo este grave problema con el indicador de temperatura ! esta semana empeoro mas porq ahora en la mañanita al calentarlo ya marca las 9 barras de temperatura ! se q no esta recalentado xq pasa toda la madrugada apagado llame a renault ccs y me explicaron q habia q colocarle un cable de negativo desd la bateria hasta una pieza del motor YO LO HICE pero qdo igual no hubo cambios positivos ! segum esta haciendo un falso contacto pero NADIE ME DICE CONCRETAMENTE Q DEBO HACER ! eso me tiene mal porq cuando se recaliente de verdad no sabre ! si llegas e afallar el electro tampoco sabre ! intentalo tu a ver con el cable y 1 terminal en cada punta del mismo aver como te va y m avisas por aki !

  5. melchor dice:

    si alguien puede ayudarme con este problemita con las barras de temperatura q se encienden las 9 desd la mañanita q caliento el carro se lo agradeceria porq eh escuchado q varios logan han pasado lo mismo q el mio y han solucionaado EL PROBLEMA !

  6. Jonathan Logan dice:

    buenos dias melchor ya chequeaste el sensor de temperatura ? podria ser una de las fallas o que realmente el carro si caliente me pasaba y era el electroventilador que tenia un motor que no trabaja a la capacidad que se requiere ….

  7. Jonathan Logan dice:

    buenas alguien me podrian ayudar mi logan me presentaba fallas hace unos dias me accidente y era por que partio la pestaña que hace girar el damper lo cambie y ahora me volvio a partir otra vez si alguien sabe que podria causar que lo parta porfavor .. Gracias Saludos.

  8. JESUS dice:

    AMIGO EL ELECTRO DEL CARRO QUEDA ENCENDIDO DESDE QUE PRENDO EL CARRO TENGO UN RENAULT LOGAN

  9. Luis Megane dice:

    Buenas tardes amigos Renoleros…estoy por comprar un Megane 2007 sincrónico. Este carro ha sido maltratado pero le han metido mucha plata para ponerlo operativo y venderlo…que taller de servicios y reparación me recomiendan en Maracaibo..???….cuáles son los puntos más sensibles para revisar y cersiorase que no dará problemas…gracias de antemano señores

  10. Ale dice:

    Buenas tengo un Renault logan. Tengo un problema cuando enciendo el aire acondicionado se comienza a disparar el compresor porque el minimo baja a menos de mil! Que podria causarme esa falla

  11. ROBERT dice:

    buenas tengo un problema con la caja de un renault megane 2002 me bota aceite en alta por la turbina o repiradero parte zapatea cuando va en alta velocidades o cuando tiro overdrive necesito una ayuda porfavor respondanme urgente y gracis de ante
    mano

  12. ROBERT dice:

    buenas tengo un problema con la caja de un renault megane 2002 me bota aceite en alta por la turbina o repiradero parte zapatea cuando va en alta velocidades o cuando tiro overdrive necesito una ayuda porfavor respondanme urgente y gracis de ante
    mano…

  13. alexanderp logan dice:

    Buenas noches amigos! Mi logan tiene una falla , cuando prendo el aire acondicionado me indica las luces del tablero como una falla prenden algunas luces indicadoras como las de puerta abierta, y otr 2 mas , aplico freno y las luces delanteras parpadean igual el indicador del kilometraje y hora, tambien cuando hago cambio d luces de baja a altas se nota q se apagan por un isntante . Alguien sabra el porq? Gracias

1 29 30 31

Comenta

Tienes queloguearte para comentar.

Busqueda

Comentarios

Club Renault Venezuela en Twitter

Archivo

Servicios

Diagnostico

Foro

Foro